<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="en" dir="ltr"> <![endif]-->
<!--[if gte IE 9]> <html class="ie_gt9" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html lang="en" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta charset="utf-8">	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=no" />  
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://munchkin.marketo.net/munchkin.js" type="text/javascript">
		</script>
		<script>mktoMunchkin("922-ZLW-292");
			mktoMunchkinFunction('visitWebPage', {
			url: '/node/139144', params: 'topic1=communitybenefit&topic2=operations&topic3=populationhealth&primarytopic=operations'
		});
		</script><meta name="description" content="Hospital closures represent a not-often reported social determinant of health, as they stress patient resources." />
<link rel="shortcut icon" href="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/favicon.png" type="image/png" />
<script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script><meta property="og:title" content="SDOH: Emergency department openings and closures have an impact on heart attack patients" />
<meta property="og:description" content="Hospital closures represent a not-often reported social determinant of health, as they stress patient resources." />
<meta property="og:image" content="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/Emergency_room_crop_24.jpg" />
<meta property="og:url" content="https://www.healthcarefinancenews.com/node/139144" />
<meta property="og:site_name" content="Healthcare Finance News" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HC_Finance">
<meta name="twitter:title" content="SDOH: Emergency department openings and closures have an impact on heart attack patients" />
<meta name="twitter:description" content="Hospital closures represent a not-often reported social determinant of health, as they stress patient resources." />
<meta name="twitter:image:src" content="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/Emergency_room_crop_24.jpg" />
	<title>SDOH: Emergency department openings and closures have an impact on heart attack patients | Healthcare Finance News</title>	
	<link href='https://fonts.googleapis.com/css?family=Oswald:400,700,300' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=RobotoDraft:regular,bold,italic,thin,light,bolditalic,black,medium' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto:300italic,400italic,400,300,700,500' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,400,300,600,700' rel='stylesheet' type='text/css'>
		
	<link rel="apple-touch-icon" href="/sites/healthcarefinancenews.com/themes/hfn/images/HealthcareFinance_180_icons.png">
	<link type="text/css" rel="stylesheet" href="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/css/css_EPsgvacVXxxhwhLr4DGj8P1D4es4L_QnnRJPHn_TJHE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/css/css_SZ5U7F_zpoTq-bOP23xTM-I994PJUHe0XwfMGib8cYA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/css/css_j4cSrEdIeGttT7Yv4D3bkBYIWF8cB3GYzJAWX9BYKCY.css" media="all" />
	<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PJGML7L');
//--><!]]>
</script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/misc/drupal.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/all/modules/custom/himss_taxonomy/js/oas.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/modules/admin_control/slides.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/modules/custom_module/js/admin.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/modules/next_article/next_article.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/modules/social_media_automation/scripts.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/modules/subscription/subscription.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/modules/topic_page/topic_page.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/all/modules/custom/himss_taxonomy/js/metadata.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/bootstrap.min.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/owl.carousel.min.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/jquery.ellipsis.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/jquery.colorbox.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/date.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/script.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/jquery.cookie.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/jquery.detect-mobile.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/addtohomescreen.min.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/jquery.sticky-kit.min.js?pxoyo2"></script>
<script type="text/javascript" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/js/sticky_ads.js?pxoyo2"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"hfn","theme_token":"M-cxtD2bh88EDBX9-WmRvOPKXZCSE8TSjgLQQlbw6Bg","js":{"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/custom\/himss_taxonomy\/js\/oas.js":1,"sites\/healthcarefinancenews.com\/modules\/admin_control\/slides.js":1,"sites\/healthcarefinancenews.com\/modules\/custom_module\/js\/admin.js":1,"sites\/healthcarefinancenews.com\/modules\/next_article\/next_article.js":1,"sites\/healthcarefinancenews.com\/modules\/social_media_automation\/scripts.js":1,"sites\/healthcarefinancenews.com\/modules\/subscription\/subscription.js":1,"sites\/healthcarefinancenews.com\/modules\/topic_page\/topic_page.js":1,"sites\/all\/modules\/custom\/himss_taxonomy\/js\/metadata.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/bootstrap.min.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/owl.carousel.min.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/jquery.ellipsis.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/jquery.colorbox.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/date.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/script.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/jquery.cookie.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/jquery.detect-mobile.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/addtohomescreen.min.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/jquery.sticky-kit.min.js":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/sticky_ads.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/healthcarefinancenews.com\/modules\/admin_control\/css.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/healthcarefinancenews.com\/modules\/custom_module\/css\/admin.css":1,"sites\/healthcarefinancenews.com\/modules\/next_article\/next_article.css":1,"sites\/healthcarefinancenews.com\/modules\/social_media_automation\/styles.css":1,"sites\/healthcarefinancenews.com\/modules\/subscription\/subscription.css":1,"sites\/healthcarefinancenews.com\/modules\/topic_page\/topic_page.css":1,"sites\/healthcarefinancenews.com\/modules\/12_days_of_webinars\/twelve_days_of_webinars.css":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/css\/bootstrap.min.css":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/css\/owl.carousel.css":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/css\/owl.theme.css":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/js\/colorbox\/colorbox.css":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/style.css":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/respond.css":1,"sites\/healthcarefinancenews.com\/themes\/hfn\/css\/addtohomescreen.css":1}},"custom_module":{"news_type":"all"},"next_article":{"infinity_scroll":false},"urlIsAjaxTrusted":{"\/node\/139144":true}});
//--><!]]>
</script>
  <!-- Begin Data Layer -->
  <script type="text/javascript">
    window.Et = window.Et || {};
    window.Et.metadata = {"id":"139144","type":"news","title":"sdoh: emergency department openings and closures have an impact on heart attack patients","marketo_params":"id=139144&type=news&title=sdoh: emergency department openings and closures have an impact on heart attack patients&","oas_hostname":"oasc17.247realmedia.com","oas_sitepage":"healthcarefinancenews.com","oas_query":"","oas_listpos":"Top,Frame1,Right1,Right3,Position3,Position4,Bottom"};
    window.dataLayer = window.dataLayer || []; window.dataLayer.push(window.Et.metadata);
  </script>
  <!-- End Data Layer -->
    <script type="text/javascript">
		<!--//--><![CDATA[//><!--
		(function() {
		var url = document.location.protocol + '//oasc17.247realmedia.com/RealMedia/ads/adstream_mjx.ads/',
			sitepage = 'healthcarefinancenews.com',
			listpos = 'Top,Frame1,Right1,Right3,Position3,Position4,Bottom',
			query = '',
			rns = (Math.random() + "").substring(2, 11);
            document.write('<script src="' + url + sitepage + '/1' + rns + '@' + listpos +  '?' + query + '"><\/script>');
		})();
		//--><!]]>
	</script>
  <!-- End OAS Rich Media -->
  	<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->	
	<!--[if lt IE 9]>		
		<script src="/sites/healthcarefinancenews.com/themes/hfn/js/html5shiv.min.js"></script>
		<script src="/sites/healthcarefinancenews.com/themes/hfn/js/respond.min.js"></script>	
		<link href='/sites/healthcarefinancenews.com/themes/hfn/css/ie8.css?1568248447' rel='stylesheet' type='text/css'>			
	<![endif]-->
	
	
	<script type="text/javascript">
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0030/3128.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	</script>
	<!-- Start Visual Website Optimizer Asynchronous Code -->
	<script type='text/javascript'>
	var _vwo_code=(function(){
	var account_id=131086,
	settings_tolerance=2000,
	library_tolerance=2500,
	use_existing_jquery=false,
	// DO NOT EDIT BELOW THIS LINE
	f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
	</script>
	<!-- End Visual Website Optimizer Asynchronous Code -->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-139144 node-type-news navbar-is-fixed-top" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJGML7L" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>  
<div id="vertical-left"><script>OAS_RICH('Position3');</script></div>
<div id="vertical-right"><script>OAS_RICH('Position4');</script></div>
<div style="text-align:center" class="frame1_ad"><script>OAS_RICH('Frame1');</script></div>
<div id="offcanvas">
	<div class="blackbg"></div>
	<div class="close-btn"></div>
	<div class="inner">
			  <div class="region region-offcanvas">
    <div id="block-custom-module-left-topic" class="block block-custom-module clearfix" >
				<div class="block-title">Topics			<a href="javascript:void(0)" class="close-menu"></a>
		</div>
			<div class="content">
		<div class="left-topics"><div class="news-item ">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/reimbursement" title="Reimbursement">Reimbursement</a></span>
				<!--<a class="view-more" href="/resource-topic/reimbursement" title="Reimbursement">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/rural_america_crop_4.jpg?itok=9hnXyTKp" alt="Rural hospital closures having an impact on mortality rates"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139140" class="short-headline">Rural hospital closures raising mortality rates</a></div>
		</div><div class="news-item ">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/revenue-cycle-management" title="Revenue Cycle Management">Revenue Cycle Management</a></span>
				<!--<a class="view-more" href="/resource-topic/revenue-cycle-management" title="Revenue Cycle Management">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/doctor_piggy_bank2_crop_10.jpg?itok=nRBID6Mt" alt="Healthcare revenue cycle management market projected to be worth $104 billion by 2025"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139055" class="short-headline">Rev cycle market worth $104B by 2025</a></div>
		</div><div class="news-item ">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/strategic-planning" title="Strategic Planning">Strategic Planning</a></span>
				<!--<a class="view-more" href="/resource-topic/strategic-planning" title="Strategic Planning">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/generic_computer_crop_4.jpg?itok=yQ_aMpDF" alt="Close to one-third of healthcare employees have never received cybersecurity training, report shows"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139082" class="short-headline">One-third of healthcare employees lack cybersecurity training</a></div>
		</div><div class="news-item ">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/capital-finance" title="Capital Finance">Capital Finance</a></span>
				<!--<a class="view-more" href="/resource-topic/capital-finance" title="Capital Finance">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/capitol_building_crop_15.jpg?itok=lxFnUau5" alt="U.S. spends more on healthcare, but not on social services spending, study finds"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139069" class="short-headline">Higher social spending linked to higher healthcare spending</a></div>
		</div><div class="news-item ">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/supply-chain" title="Supply Chain">Supply Chain</a></span>
				<!--<a class="view-more" href="/resource-topic/supply-chain" title="Supply Chain">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/1.%20orthopedic%20surgeon_crop_3.jpg?itok=x15eEhVW" alt="Optimizing the total performance of a healthcare supply chain means data and clinical integration"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139012" class="short-headline">Optimizing the total performance of the supply chain</a></div>
		</div><div class="news-item ">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/accounting-financial-management" title="Accounting & Financial Management">Accounting & Financial Management</a></span>
				<!--<a class="view-more" href="/resource-topic/accounting-financial-management" title="Accounting & Financial Management">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/10.%20hospitalist%20crop_11.jpg?itok=c7ejNmX0" alt="Smaller, nonprofit hospitals led a turnaround in margins, says Fitch"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139124" class="short-headline">Fitch: Nonprofits led turnaround in margins</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/budgeting" title="Budgeting">Budgeting</a></span>
				<!--<a class="view-more" href="/resource-topic/budgeting" title="Budgeting">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/generic_doctor_crop_18.jpg?itok=Xpa_Fzgs" alt="Health systems allocate just 5-10% of total spending on primary care, despite benefits"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139014" class="short-headline">Public and private payers underinvest in primary care</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/quality-and-safety" title="Quality and Safety">Quality and Safety</a></span>
				<!--<a class="view-more" href="/resource-topic/quality-and-safety" title="Quality and Safety">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/2.%20sick%20patient%20crop_9.jpg?itok=mGOLGAZ_" alt="Black, Hispanic patients more likely to be brought to safety-net hospital emergency rooms"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139148" class="short-headline">Minorities more likely to head to safety net ERs</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/billing-and-collections" title="Billing and Collections">Billing and Collections</a></span>
				<!--<a class="view-more" href="/resource-topic/billing-and-collections" title="Billing and Collections">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/MedicalBills.sized__2.jpg?itok=z-_KsHCW" alt="AHIP supports a federal model of California law to end surprise billing"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/ahip-supports-federal-model-california-law-end-surprise-billing" class="short-headline">AHIP supports California law to end surprise billing</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/claims-processing" title="Claims Processing">Claims Processing</a></span>
				<!--<a class="view-more" href="/resource-topic/claims-processing" title="Claims Processing">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/SocialServices.jpg?itok=SM2LynQn" alt="BCBS Institute and Solera partner, pay SDoH organizations through outcomes-based medical claims"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/bcbs-institute-and-solera-partner-pay-sdoh-organizations-through-outcomes-based-medical-claims" class="short-headline">BCBS Institute, Solera, to pay organizations through outcomes-based claims</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/workforce" title="Workforce">Workforce</a></span>
				<!--<a class="view-more" href="/resource-topic/workforce" title="Workforce">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/docs.compensation_4.png?itok=lB8cMLfM" alt="UnitedHealth's contract dispute with Team Health has implications industry-wide"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139133" class="short-headline">UnitedHealth's contract dispute has industry-wide implications</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/operations" title="Operations">Operations</a></span>
				<!--<a class="view-more" href="/resource-topic/operations" title="Operations">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Emergency_room_crop_24.jpg?itok=TbmCZ8ym" alt="SDOH: Emergency department openings and closures have an impact on heart attack patients"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139144" class="short-headline">SDOH: ED closures negatively impact heart attack patients</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/medical-devices" title="Medical Devices">Medical Devices</a></span>
				<!--<a class="view-more" href="/resource-topic/medical-devices" title="Medical Devices">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/ArmMicrochipGetty_0.jpg?itok=EjJ4EdlF" alt="Apple is developing custom health information tracking chips"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/apple-developing-custom-health-information-tracking-chips" class="short-headline">Apple is developing custom health chips</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/hospital-physician-relations" title="Hospital/physician relations">Hospital/physician relations</a></span>
				<!--<a class="view-more" href="/resource-topic/hospital-physician-relations" title="Hospital/physician relations">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/doc_generic1_crop_38.jpg?itok=FpBCgF3I" alt="Women in healthcare face more harassment, have fewer opportunities and lower wages, study shows"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139135" class="short-headline">Women: Fewer opportunities, lower wages</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/construction-facilities-management" title="Construction & Facilities Management">Construction & Facilities Management</a></span>
				<!--<a class="view-more" href="/resource-topic/construction-facilities-management" title="Construction & Facilities Management">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/cape_cod_crop_0.jpg?itok=xCZcy23A" alt="Cape Cod Healthcare building $180M patient tower, investing in EHR"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/cape-cod-healthcare-building-180m-patient-tower-investing-ehr" class="short-headline">CCHC building $180M patient tower</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/compliance-legal" title="Compliance & Legal">Compliance & Legal</a></span>
				<!--<a class="view-more" href="/resource-topic/compliance-legal" title="Compliance & Legal">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Cuffs_crop_0.jpg?itok=Y_J6bXD4" alt="CEO of telemedicine company pleads guilty to Medicare fraud in $424 million scheme"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139143" class="short-headline">Telemedicine CEO pleads guilty to Medicare fraud</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/policy-and-legislation" title="Policy and Legislation">Policy and Legislation</a></span>
				<!--<a class="view-more" href="/resource-topic/policy-and-legislation" title="Policy and Legislation">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/capitol_hill_crop_17.jpg?itok=Tksc6H-j" alt="Uninsured rate on the rise for the first time since passage of the Affordable Care Act"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139147" class="short-headline">Uninsured rate rises for first time in almost 10 years</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/community-benefit" title="Community Benefit">Community Benefit</a></span>
				<!--<a class="view-more" href="/resource-topic/community-benefit" title="Community Benefit">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Adventist%20Feath%20River_2.jpg?itok=SHGNbm9Z" alt="Kaiser Permanente commits $1.65 million to California wildfire relief efforts"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/kaiser-permanente-commits-165-million-california-wildfire-relief-efforts" class="short-headline">Kaiser Permanente commits $1.65 million to California wildfire relief efforts</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/accountable-care" title="Accountable Care">Accountable Care</a></span>
				<!--<a class="view-more" href="/resource-topic/accountable-care" title="Accountable Care">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/rural_america_crop_2.jpg?itok=pjb47C5a" alt="Rural hospitals not using bundled payment models, data shows"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139013" class="short-headline">Rural hospitals not using bundled payment models</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/acute-care" title="Acute Care">Acute Care</a></span>
				<!--<a class="view-more" href="/resource-topic/acute-care" title="Acute Care">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Emergency_room_crop_22.jpg?itok=jgQT-RFt" alt="Diverting avoidable emergency department visits could save healthcare $32 billion annually"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139008" class="short-headline">Diverting avoidable ED visits could save $32B</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/ambulatory-care" title="Ambulatory Care">Ambulatory Care</a></span>
				<!--<a class="view-more" href="/resource-topic/ambulatory-care" title="Ambulatory Care">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/UCSFHospitalGoogle_1.jpg?itok=P_k-8rUR" alt="Medical schools, teaching hospitals account for 3% of US GDP, report shows"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/medical-schools-teaching-hospitals-account-3-us-gdp-report-shows" class="short-headline">Med schools, teaching hospitals are 3% of GDP</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/analytics" title="Analytics">Analytics</a></span>
				<!--<a class="view-more" href="/resource-topic/analytics" title="Analytics">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/AI_brain_crop_10.jpg?itok=YRSMcvui" alt="How artificial intelligence can allow providers to get a better handle on social determinants of health data"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139130" class="short-headline">How AI can harness SDOH data</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/business-intelligence" title="Business Intelligence">Business Intelligence</a></span>
				<!--<a class="view-more" href="/resource-topic/business-intelligence" title="Business Intelligence">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/doc_card_crop%5B1%5D_10.jpg?itok=muUkwH4T" alt="While the price of healthcare is growing, utilization is dropping and price variations persist, report says"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/while-price-healthcare-growing-utilization-dropping-and-price-variations-persist-report-says" class="short-headline">HCCI: Price of healthcare is growing, utilization is dropping, price variations persist</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/icd-10-coding" title="ICD-10 & Coding">ICD-10 & Coding</a></span>
				<!--<a class="view-more" href="/resource-topic/icd-10-coding" title="ICD-10 & Coding">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/UnitedHealth.caption_2.jpg?itok=-dZNdoXe" alt="Physician practices examine risk adjustment coding in wake of federal lawsuits"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/physician-practices-examine-risk-adjustment-coding-wake-federal-lawsuits" class="short-headline">Practices keeping close watch on risk adjustment coding</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/meaningful-use" title="Meaningful Use">Meaningful Use</a></span>
				<!--<a class="view-more" href="/resource-topic/meaningful-use" title="Meaningful Use">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/seema-verma-interoperability.jpg?itok=gfvia9Xp" alt="CMS overhauls meaningful use EHR program, renames it 'Promoting Interoperability'"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/cms-overhauls-meaningful-use-ehr-program-renames-it-promoting-interoperability" class="short-headline">CMS overhauls meaningful use as 'Promoting Interoperability'</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/medicare-medicaid" title="Medicare & Medicaid">Medicare & Medicaid</a></span>
				<!--<a class="view-more" href="/resource-topic/medicare-medicaid" title="Medicare & Medicaid">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/older_guy_crop_2.jpg?itok=cXXyemj9" alt="Medicare spends more on post-hospital care for seniors than private insurance -- needlessly"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139131" class="short-headline">Medicare spends more than commercial insurance for post-hospital care</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/patient-engagement" title="Patient Engagement">Patient Engagement</a></span>
				<!--<a class="view-more" href="/resource-topic/patient-engagement" title="Patient Engagement">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Clinic_2.jpg?itok=9ZnzMgTX" alt="All healthcare is local: Blue Shield of California and L.A. Care invest $146 million in community health"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139141" class="short-headline">Blue Shield of California, L.A. Care invest $146M in community health</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/pharmacy" title="Pharmacy">Pharmacy</a></span>
				<!--<a class="view-more" href="/resource-topic/pharmacy" title="Pharmacy">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Genetherapy_0.jpg?itok=29fr6tHq" alt="Cigna offers new coverage program for expensive gene therapy"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139137" class="short-headline">Cigna offers coverage for expensive gene therapy</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/population-health" title="Population Health">Population Health</a></span>
				<!--<a class="view-more" href="/resource-topic/population-health" title="Population Health">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Newborn.jpg?itok=5jnWnltO" alt="SDOH: Horizon BCBS New Jersey, RWJBarnabas Health and state partner on value-based model"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139146" class="short-headline">Horizon, RWJBarnabas and New Jersey partner on value-based model</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/risk-management" title="Risk Management">Risk Management</a></span>
				<!--<a class="view-more" href="/resource-topic/risk-management" title="Risk Management">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/Hacker_6.jpg?itok=AhtyyhUK" alt="Hospital employees are clicking on phishing emails, and that's a problem, JAMA study shows"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/news/hospital-employees-are-clicking-phishing-emails-and-thats-problem-jama-study-shows" class="short-headline">JAMA: Hospital employees are clicking on phishing emails</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/telehealth" title="Telehealth">Telehealth</a></span>
				<!--<a class="view-more" href="/resource-topic/telehealth" title="Telehealth">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/telemedicine2_crop_12.jpg?itok=ho5jSQl4" alt="Use of non-hospital-based provider-to-patient telehealth grew nearly 1,400%"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139007" class="short-headline">Non-hospital-based telehealth grew 1,400%</a></div>
		</div><div class="news-item  news-item-hide">
			<span class="topic-title">
				<span class="topic-name"><a href="/resource-topic/mergers-acquisitions" title="Mergers & Acquisitions">Mergers & Acquisitions</a></span>
				<!--<a class="view-more" href="/resource-topic/mergers-acquisitions" title="Mergers & Acquisitions">View more >></a>-->
			</span>
			<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_menu_110x70/public/CVS.Aetna__34.jpg?itok=up15VH_3" alt="Federal court sides with CVS Health/Aetna on their merger"></div>
			<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139128" class="short-headline">Federal court sides with CVS/Aetna</a></div>
		</div><div class="view-all">
			<a href="#" class="view-all-news">View more</a>
		</div><!-- end .view-all --></div>	</div>
</div><div id="block-custom-module-more-menu" class="block block-custom-module clearfix" >
				<div class="block-title">More			<a href="javascript:void(0)" class="close-menu"></a>
		</div>
			<div class="content">
		<div class="left-topics">
				<div class="news-item type-medtech_blog">
					<span class="topic-title"><a class="topic-name" href="/blog">Opinions</a>
					<a class="view-more" href="/blog">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/more_menu_thumbnail/public/primarycaredoctorHFN_1.png?itok=5XgrOzM7" alt="Payers must change dynamic with providers to survive in the post-Affordable Care Act world"></div>
					<div class="news-title"><a href="https://www.healthcarefinancenews.com/blog/payers-must-change-dynamic-providers-survive-post-affordable-care-act-world" class="title">Payers must change dynamic with providers to survive in the post-Affordable Care Act world</a></div>
				</div>
				<div class="news-item type-medtech_video">
					<span class="topic-title"><a class="topic-name" href="/videos">Video</a>
					<a class="view-more" href="/videos">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/more_menu_thumbnail/public/cybersecurity%20deepdive.jpg?itok=DtYVzk2h" alt="Making cybersecurity a priority to ensure healthcare delivery"></div>
					<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139145" class="title">Making cybersecurity a priority to ensure healthcare delivery</a></div>
				</div>
				<div class="news-item type-slideshow">
					<span class="topic-title"><a class="topic-name" href="/slideshows">Slideshows</a>
					<a class="view-more" href="/slideshows">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/more_menu_thumbnail/public/merger-acquisition-gallery_0_0.jpg?itok=q4_Fa-1E" alt="Healthcare mergers, acquisitions and joint ventures in 2018: Running list"></div>
					<div class="news-title"><a href="https://www.healthcarefinancenews.com/slideshow/healthcare-mergers-acquisitions-and-joint-ventures-2018-running-list" class="title">List: Healthcare M&A in 2018</a></div>
				</div>
				<div class="news-item type-issue">
					<span class="topic-title"><a class="topic-name" href="http://www.hfn-newsletter.com">MAGAZINE</a>
					<a class="view-more" href="http://www.hfn-newsletter.com">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/issue_moremenu/public/HFN-cover-Oct-2017-edition-800.jpg?itok=Y_1dF_3N" alt="September-October 2017"></div>
					<div class="news-title"><span class="meta">September-October 2017</span><a href="https://www.healthcarefinancenews.com/issue/september-october-2017" class="title"></a><a class="button" target="_blank" href="https://hms.sub-forms.com/HMS2_HNnew">Subscribe</a></div>
				</div></div>	</div>
</div><div id="block-block-51" class="block block-block clearfix" >
				<div class="content">
		<div class="left-topics">
<div class="news-item">
		<span class="menu-title"><a href="http://www.himssmedia.com/events/inperson-events/calendar" target="_blank">events</a> </span></div>
<div class="news-item">
		<span class="menu-title"><a href="http://pages.healthcarefinancenews.com/hfn-newsletter-subscription.html" target="_blank">newsletters</a> </span></div>
<div class="news-item">
		<span class="menu-title"><a href="/sponsored">sponsored content</a> </span></div>
<div class="news-item">
		<span class="menu-title"><a href="/about-healthcare-finance-news">about</a> </span></div>
<div class="news-item">
		<span class="menu-title"><a href="/editorial-staff">contact</a> </span></div>
</div>
<p> </p>
	</div>
</div>  </div>
		</div>
</div>

<div id="-scroll-ad">
<header id="navbar" role="banner" class="navbar navbar-fixed-top navbar-default non-fixed">
  <div class="container">
	<div class="navbar-header">
	  	  <a class="logo navbar-btn pull-left" href="/" title="Home">
		<img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/themes/hfn/logo.png" alt="Home" />
	  </a>
	  
	  <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
	  <button type="button" class="navbar-toggle">
		<span class="sr-only">Toggle navigation</span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	  </button>
	</div>

		  <div id="navigation-rigion" class="navbar-collapse collapse">
		<nav role="navigation">
		  			<ul class="menu nav navbar-nav"><li class="first leaf" id="payers"><a href="/payer">For Payers</a></li>
<li class="leaf"><a href="/resource-central/white-papers">Research</a></li>
<li class="leaf"><a href="/resource-central/webinars">Webinars</a></li>
<li class="leaf"><a href="http://jobspot.healthcarefinancenews.com#jobs" target="_blank">Jobs</a></li>
<li class="leaf" id="more_topics"><a href="/" id="show_more_topics">More</a></li>
<li class="last leaf" id="search"><a href="/">Search</a></li>
</ul>		  		  		  		</nav>
		<form action="/node/139144" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-1IZ1xZIKXdHg2JUodwsajuFLmsDwEaRtFsvwvLMi21A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	  </div>
	  </div>
</header>
<div id="navbar-main-menu">	
	  <div class="region region-main-menu">
    <div id="block-custom-module-resource-topic-more-menu" class="block block-custom-module block-custom-module-resource-topic-more-menu clearfix" >
				<div class="content">
		<div class="container"><div class="left-topics">
				<div class="news-item type-medtech_blog">
					<span class="topic-title"><a class="topic-name" href="/blog">Opinions</a>
					<a class="view-more" href="/blog">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/more_menu_thumbnail/public/primarycaredoctorHFN_1.png?itok=5XgrOzM7" alt="Payers must change dynamic with providers to survive in the post-Affordable Care Act world"></div>
					<div class="news-title"><a href="https://www.healthcarefinancenews.com/blog/payers-must-change-dynamic-providers-survive-post-affordable-care-act-world" class="title">Payers must change dynamic with providers to survive in the post-Affordable Care Act world</a></div>
				</div>
				<div class="news-item type-medtech_video">
					<span class="topic-title"><a class="topic-name" href="/videos">Video</a>
					<a class="view-more" href="/videos">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/more_menu_thumbnail/public/cybersecurity%20deepdive.jpg?itok=DtYVzk2h" alt="Making cybersecurity a priority to ensure healthcare delivery"></div>
					<div class="news-title"><a href="https://www.healthcarefinancenews.com/node/139145" class="title">Making cybersecurity a priority to ensure healthcare delivery</a></div>
				</div>
				<div class="news-item type-slideshow">
					<span class="topic-title"><a class="topic-name" href="/slideshows">Slideshows</a>
					<a class="view-more" href="/slideshows">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/more_menu_thumbnail/public/merger-acquisition-gallery_0_0.jpg?itok=q4_Fa-1E" alt="Healthcare mergers, acquisitions and joint ventures in 2018: Running list"></div>
					<div class="news-title"><a href="https://www.healthcarefinancenews.com/slideshow/healthcare-mergers-acquisitions-and-joint-ventures-2018-running-list" class="title">List: Healthcare M&A in 2018</a></div>
				</div>
				<div class="news-item type-issue">
					<span class="topic-title"><a class="topic-name" href="http://www.hfn-newsletter.com">MAGAZINE</a>
					<a class="view-more" href="http://www.hfn-newsletter.com">View more &gt;&gt;</a> </span>
					<div class="news-thumb"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/issue_moremenu/public/HFN-cover-Oct-2017-edition-800.jpg?itok=Y_1dF_3N" alt="September-October 2017"></div>
					<div class="news-title"><span class="meta">September-October 2017</span><a href="https://www.healthcarefinancenews.com/issue/september-october-2017" class="title"></a><a class="button" target="_blank" href="https://hms.sub-forms.com/HMS2_HNnew">Subscribe</a></div>
				</div></div><div class="right-menu">
					<ul>
						<li>
							<a target="_blank" href="http://www.himssmedia.com/events/inperson-events/calendar">Events</a>
						</li>
						<li>
							<a target="_blank" href="http://pages.healthcarefinancenews.com/hfn-newsletter-subscription.html">Newsletters</a></li>
						<li>
								<a href="/sponsored">Sponsored</a></li>
						<li>
								<a href="/about-healthcare-finance-news">About</a></li>
					</ul>
					<ul id="social-media">
						<li class="first leaf">
							<a target="_blank" class="btn-social btn-twitter" href="https://twitter.com/HC_Finance">
								<img src="/sites/healthcarefinancenews.com/themes/hfn/images/tw.png">
							</a>
						</li>
						<li class="leaf">
							<a target="_blank" class="btn-social btn-linkedin" href="https://www.linkedin.com/company/healthcare-finance-news?trk=company_logo">
								<img src="/sites/healthcarefinancenews.com/themes/hfn/images/in.png">
							</a>
						</li>
						<li class="last leaf">
							<a target="_blank" class="btn-social btn-facebook" href="http://www.facebook.com/home.php#!/pages/Healthcare­Finance­News/66836833178?ref=ts">
								<img src="/sites/healthcarefinancenews.com/themes/hfn/images/fb.png">
							</a>
						</li>
					</ul>
				</div>
			</div>	</div>
</div><div id="block-custom-module-resource-topic" class="block block-custom-module block-custom-module-resource-topic clearfix" >
				<div class="content">
		<div id="navbar_resource_topic">
    					<div class="container">
	    					<ul id="resource_topic_menu"><li class="leaf first"><a href="/resource-topic/reimbursement">Reimbursement</a></li><li class="leaf"><a href="/resource-topic/revenue-cycle-management">Revenue Cycle Management</a></li><li class="leaf"><a href="/resource-topic/strategic-planning">Strategic Planning</a></li><li class="leaf"><a href="/resource-topic/capital-finance">Capital Finance</a></li><li class="leaf"><a href="/resource-topic/supply-chain">Supply Chain</a></li><li class="leaf"><a href="/resource-topic/accounting-financial-management">Accounting & Financial Management</a></li><li class="leaf last" id="more"><a href="#">More</a></li></ul>
	    				</div>
    				</div>
    				<div id="resource_topic_submenu">
    					<div class="container"><ul><li class="leaf first">
	     									<a href="/resource-topic/acute-care">Acute Care</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/ambulatory-care">Ambulatory Care</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/analytics">Analytics</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/hfn-ani">HFN @ ANI</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/billing-and-collections">Billing and Collections</a>
	     								</li><li class="leaf last">
	     									<a href="/resource-topic/budgeting">Budgeting</a>
	     								</li></ul><ul><li class="leaf first">
	     									<a href="/resource-topic/business-intelligence">Business Intelligence</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/claims-processing">Claims Processing</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/community-benefit">Community Benefit</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/compliance-legal">Compliance & Legal</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/construction-facilities-management">Construction & Facilities Management</a>
	     								</li><li class="leaf last">
	     									<a href="/resource-topic/hospital-physician-relations">Hospital/physician relations</a>
	     								</li></ul><ul><li class="leaf first">
	     									<a href="/resource-topic/icd-10-coding">ICD-10 & Coding</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/meaningful-use">Meaningful Use</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/medical-devices">Medical Devices</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/medicare-medicaid">Medicare & Medicaid</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/mergers-acquisitions">Mergers & Acquisitions</a>
	     								</li><li class="leaf last">
	     									<a href="/resource-topic/operations">Operations</a>
	     								</li></ul><ul><li class="leaf first">
	     									<a href="/resource-topic/patient-engagement">Patient Engagement</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/pharmacy">Pharmacy</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/policy-and-legislation">Policy and Legislation</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/population-health">Population Health</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/quality-and-safety">Quality and Safety</a>
	     								</li><li class="leaf last">
	     									<a href="/resource-topic/risk-management">Risk Management</a>
	     								</li></ul><ul><li class="leaf first">
	     									<a href="/resource-topic/telehealth">Telehealth</a>
	     								</li><li class="leaf">
	     									<a href="/resource-topic/workforce">Workforce</a>
	     								</li><li class="hidden-mobile">&nbsp;</li><li class="hidden-mobile">&nbsp;</li><li class="hidden-mobile">&nbsp;</li><li class="hidden-mobile">&nbsp;</li></ul></div>
    				</div>	</div>
</div>  </div>
</div>

</div>
<div class="main-container container">
  <header role="banner" id="page-header">
	  <div class="region region-header">
    <div id="block-ads-pagetag-ads-728-90" class="block block-ads-pagetag block-ads-pagetag-ads-728-90 clearfix" >
				<div class="content">
		<script>OAS_RICH("Top");</script>	</div>
</div>  </div>
  </header> <!-- /#page-header -->

	    <div class="region region-top-stories">
    <div id="block-admin-control-top-stories" class="block block-admin-control block-admin-control-top-stories clearfix" >
				<div class="content">
		 <div class="col-md-12 col-sm-12 col-xs-12 top_stories">
                        <div class="top_stories_title">
                            <div class="block-title">Top Stories</div>
                        </div>
                        <div class="stories"><div class="col-md-4 col-sm-4 col-xs-4">
                        <a href="/news/when-doctors-address-bad-reviews-patient-satisfaction-can-double" title="When doctors address bad reviews, patient satisfaction can double">
                            <img class="top_story_thumbnail" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/top_stories/public/yelp_crop_4.jpg?itok=-YLhmIPa" width="120" height="72" alt="When doctors address bad reviews, patient satisfaction can double" /><span class="story-title">Addressing bad reviews can boost patient satisfaction</span>
                        </a>
                    </div><div class="col-md-4 col-sm-4 col-xs-4">
                        <a href="/news/health-insurance-tax-not-rebates-greatest-threat-affordability-unitedhealth-group-ceo-says" title="Health insurance tax, not rebates, greatest threat to affordability, UnitedHealth Group CEO says">
                            <img class="top_story_thumbnail" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/top_stories/public/UnitedHealth.caption_7.jpg?itok=zLYYVLbn" width="120" height="72" alt="Health insurance tax, not rebates, greatest threat to affordability, UnitedHealth Group CEO says" /><span class="story-title">HIT, not rebates, greatest threat to affordability</span>
                        </a>
                    </div><div class="col-md-4 col-sm-4 col-xs-4">
                        <a href="/news/see-where-critical-access-hospitals-are-located" title="See where the critical access hospitals are located">
                            <img class="top_story_thumbnail" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/top_stories/public/mapfeat.jpg?itok=c3dvo3BF" width="120" height="72" alt="See where the critical access hospitals are located" /><span class="story-title">Where the critical access hospitals are</span>
                        </a>
                    </div>
                        </div>                    
                    </div>	</div>
</div>  </div>
  
  
  <div class="row">
  	
		<div class="stickyParent system-main">
		<section class="col-sm-8 col-xs-12">
									<a id="main-content"></a>
																											
						  <div class="region region-content">
    <div id="block-system-main" class="block block-system block-system-main clearfix" >
				<div class="content">
		
<article id="node-139144" class="node node-news clearfix col-md-12 col-sm-12 col-xs-12" about="/node/139144" typeof="sioc:Item foaf:Document" node="139144">
	<header>
		<div class="created-topic">
			<span class="submitted">Sep 10</span>            
				<span class="topic">More on <a href="/resource-topic/operations">Operations</a></span>
					</div>
				<h1 class="node-title">SDOH: Emergency department openings and closures have an impact on heart attack patients</h1>  
					<h2 class="sub-header">
				Hospital closures represent a not-often reported social determinant of health, as they stress patient resources.			</h2>
		
		<div class="author col-md-12 col-sm-12 col-xs-12">
                    <div class="author-item col-md-12 col-sm-12 col-xs-12">											
											<div class="editor col-sm-8 col-xs-12">
													<div class="author-inline ">
												<div class="avatar" style="background: url(https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/avatar/public/Screen%20Shot%202015-11-24%20at%2011.54.19%20AM.png?itok=4riS_ibZ) center 0;">
																	<a href="/news/author/90301"><img src="/sites/healthcarefinancenews.com/themes/hfn/images/circle-over.png"></a>
															</div>                                        
															<span class="author-name"><a href="/news/author/90301">Jeff Lagasse</a></span><span class="job-title"><strong>,</strong> Associate Editor</span>
													</div>
											</div>
											<div class="social-media col-sm-4 col-xs-12">											
												<script type="text/javascript">
													var addthis_share = {
														// ... other options
														url_transforms : {
															shorten: {
																twitter: "bitly"
															}
														}, 
														shorteners : {
															bitly : {}
														},
														passthrough : {
															twitter: {
																via: "HC_Finance"
															}
														}		
													}
												</script>
												<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
												<!-- Go to www.addthis.com/dashboard to customize your tools -->
												<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-536be1326a353683" async="async"></script>													
												<!--<div class="addthis_custom_sharing"></div>-->
												<div class="addthis_sharing_toolbox" data-url="https://www.healthcarefinancenews.com/node/139144"></div>
											</div>											
                    </div></div>		
	</header>	
	
	<div class="content">
		<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span class="companion_image companion_top"><img typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/companion_top/public/Emergency_room_crop_23.jpg?itok=KCjGYAX2" width="635" height="353" alt="" /></span><!--  end companion_image --></p><p>Hospital emergency room closures can adversely affect health outcomes for heart attack patients at neighboring hospitals that are near or at full capacity. Conversely, when a new emergency department opens, health outcomes for patients at those so-called "bystander" hospitals improve.
</p><p>That's according to a new study that looked specifically at outcomes for heart attack patients that is believed to be the first to evaluate the impact of emergency department openings and closures on bystander emergency departments. Researchers said the findings have implications for all patients, particularly in communities where inadequate health resources contribute to disproportionately poor health outcomes.
</p><p>Lack of resources is considered a social determinant of health, as it's a socioeconomic factor that can have an impact on patients' health.
</p><p>The study, funded by the National Heart, Lung, and Blood Institute (NHLBI), part of the National Institutes of Health, was released in the September issue of Health Affairs.
</p><p><strong>WHAT'S THE IMPACT</strong>
</p><p>The results show that a hospital closure can impact care quality at a neighboring hospital by placing stress on the healthcare infrastructure, particularly if the latter is already tending to a socially and medically complex patient population.
</p><p>Scientists used Medicare data between 2001 to 2013 to examine treatment and health outcomes for more than 1 million patients across 3,720 hospitals -- including in rural areas -- that had been affected by the closure or opening of an emergency department. The authors said they focused on heart attacks because of the known benefits of timely treatment.
</p><p>The primary measures of health outcomes were 30-day, 90-day, and one-year mortality rates, as well as 30-day readmission rates. Researchers also examined if a patient received an angioplasty and/or stent to open a narrowed or blocked blood vessel that supplies blood to the heart -- procedures that can be affected by delayed care or constrained hospital resources.
</p><p>Researchers found that when the closure of an emergency department was particularly onerous -- that is, when it resulted in an increased travel time of 30 minutes or more to get to another hospital -- health outcomes for patients in the bystander hospitals were negative. The one-year mortality rate for patients in those hospitals increased by 8% and the 30-day readmission rate increased by 6%. The likelihood of the same patients receiving the cardiac procedure declined by 4%.
</p><p>On the other hand, researchers found that when an emergency department opened and reduced that driving time by at least 30 minutes, the patients in the bystander hospitals experienced a reduction in one-year mortality by 5%. Researchers also found that the likelihood of these patients receiving the cardiac procedure improved by 12%.
</p><p><strong>THE LARGER TREND</strong>
</p><p>A December 2018 Waystar survey revealed that 68 percent of Americans identified having challenges <a href="https://www.healthcarefinancenews.com/news/social-determinants-health-pose-challenges-most-americans-survey-shows">in at least one SDOH risk category</a>.
</p><p>Of all patients in the "high risk" segment, 60 percent have never discussed their issues with a provider or their insurance company.
</p><p>SDOH categories include financial or food insecurity, social isolation, housing insecurity, addiction, transportation access and health literacy. Consistent across payer classes (government-funded versus commercial insurance), the most commonly reported SDOH issues were financial insecurity and social isolation.<br />
	 
<div style="position: relative; display: block; max-width: 100%;">
<div style="padding-top: 56.25%;">
<iframe allow="encrypted-media" allowfullscreen="" mozallowfullscreen="" src="//players.brightcove.net/1824526989001/default_default/index.html?videoId=6007245100001" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;" webkitallowfullscreen=""></iframe></div>
</div>
</p><p><em style="box-sizing: border-box; font-family: Roboto, sans-serif; color: rgb(17, 17, 17); font-size: 18px;">Twitter: <a href="https://twitter.com/jeff_e_lagasse" style="box-sizing: border-box; background-color: transparent; color: rgb(51, 122, 183); text-decoration-line: none;" target="_blank">@JELagasse</a><br style="box-sizing: border-box;" /><br />
	Email the writer: <a href="mailto:jeff.lagasse@himssmedia.com" style="box-sizing: border-box; background-color: transparent; color: rgb(51, 122, 183); text-decoration-line: none; outline: 0px;">jeff.lagasse@himssmedia.com</a></em>
</p></div></div></div>	</div>
			<!--
		<div id="show_all_comments">
			<div class="header">
				<span>Show All Comments</span>
				<img class="plus" src="/sites/healthcarefinancenews.com/themes/hfn/images/comment_plus.png" />
				<img class="sub" src="/sites/healthcarefinancenews.com/themes/hfn/images/comment_sub.png" />
			</div>
			<div class="comment-content" id="disqus-wrapper"></div>
		</div>
		-->
					<script type="text/javascript">window.next_post_layout = 'default'; </script>
								<div class="related-content clear" class="col-md-12 col-sm-12 col-xs-12"> <div class="block webinars-block">                       
                        <div class="block-title">News</div>
                        <div class="sliders"><div class="slide col-md-12 col-sm-12 col-xs-12" >                        
                        <a  target="" href="/news/once-failing-hospitals-say-accountability-and-transparency-key-surviving-fallout-failing" title="Once-failing hospitals say accountability, transparency key to surviving fallout from failing patient safety grades">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/VanWertHospital-HFN_1.png?itok=wuoxSe8v" width="300" height="134" alt="Once-failing hospitals say accountability, transparency key to surviving fallout from failing patient safety grades" />
                            <span class="title">Once-failing hospitals say accountability, transparency key to surviving fallout from failing patient safety grades</span>
                        </a>    
                        <span class="webinar-teaser">When Leapfrog released their Spring 2016 patient safety grades recently, 15 hospitals got slapped with a very public 'F' grade casting a spotlight on them that no institution wants. ...</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">                        
                        <a  target="" href="/slideshow/healthcare-mergers-and-acquisitions-2016-running-list" title="Healthcare mergers and acquisitions in 2016: Running list">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/clintonhospitalHFN_0_1.png?itok=c5HP1l25" width="300" height="134" alt="Healthcare mergers and acquisitions in 2016: Running list" />
                            <span class="title">Healthcare mergers and acquisitions in 2016: Running list</span>
                        </a>    
                        <span class="webinar-teaser">While 2015 was a record-breaking year in healthcare mergers and acquisitions, 2016 saw more change as organizations across the industry adjust and adapt to the evolving financial landscape.</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">                        
                        <a  target="" href="/news/analyze-health-systems-health-plans-get-core-big-data" title="Analyze this: Health systems, health plans get to the core of big data">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/pamelapeeleHFN.png?itok=2BymJSpH" width="300" height="134" alt="Analyze this: Health systems, health plans get to the core of big data" />
                            <span class="title">Analyze this: Health systems, health plans get to the core of big data</span>
                        </a>    
                        <span class="webinar-teaser">Pamela Peele knows that people who subscribe to cooking magazines have a much higher risk of going to the emergency room. But how she knows that is a whole other story.</span>
                    </div>
                        </div>                    
                    </div> <div class="block events-block">                        
                        <div class="block-title">Whitepapers</div>
                        <div class="sliders"><div class="slide col-md-12 col-sm-12 col-xs-12" >
                        <a  target="_blank" href="http://pages.healthcareitnews.com/Credible-Defensible-Estimates.html?topic=revcycle" title="Credible, Defensible Estimates">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/doctor-with-patient-feature_0.gif?itok=ebEGyudP" width="300" height="134" alt="Credible, Defensible Estimates" />
                            <span class="title">Credible, Defensible Estimates</span>
                        </a>    
                        <span class="webinar-teaser">In healthcare, every interaction with the patient matters. Especially in today’s environment of continuous improvement, efforts have been concentrated on coordination among providers, the patient care experience and quality outcomes – all laudable goals.</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">
                        <a  target="_blank" href="http://pages.healthcareitnews.com/Gaining-Actionable-Insight-into-Financial-Systems-and-Areas-Impacting-the-Revenue-Cycle.html?topic=revcycle" title="Gaining Actionable Insight into Financial Systems and Areas Impacting the Revenue Cycle">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/billing-statement-feature_2.gif?itok=CXGYLJot" width="300" height="134" alt="Gaining Actionable Insight into Financial Systems and Areas Impacting the Revenue Cycle" />
                            <span class="title">Gaining Actionable Insight into Financial Systems and Areas Impacting the Revenue Cycle</span>
                        </a>    
                        <span class="webinar-teaser">Hospital systems across the country are looking to streamline their billing and collection processes to become more efficient and better compete in their markets. The challenge many face is how to turn the data ...</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">
                        <a  target="_blank" href="http://pages.healthcareitnews.com/Clinical-Quality-Measures-101.html?topic=revcycle%26budgeting%26capitalfinance" title="Clinical Quality Measures 101">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/EHR-doc-tablet-feature_1.gif?itok=kFa6UbmG" width="300" height="134" alt="Clinical Quality Measures 101" />
                            <span class="title">Clinical Quality Measures 101</span>
                        </a>    
                        <span class="webinar-teaser">Although quality-reporting programs such as meaningful use provide incentives to help providers implement and use electronic health records (EHRs) to collect and report on clinical data, practices often need help deciding what data to collect, which measures to report ...</span>
                    </div>
                        </div>                    
                    </div><div class="clear"></div></div>    
		
</article> <!-- /.node -->

	</div>
</div>  </div>
		</section>

					<aside class="col-xs-12 col-sm-4 col-md-4" role="complementary">
				<div class="stickySpacer">
			  <div class="region region-sidebar-second">
    <div id="block-multiblock-26" class="block block-multiblock block-multiblock-26 clearfix" >
				<div class="content">
		<script>OAS_RICH("Right1");</script>	</div>
</div><div id="block-multiblock-31" class="block block-multiblock block-multiblock-31 clearfix" >
				<div class="content">
		<script>OAS_RICH("Right3");</script>	</div>
</div><div id="block-multiblock-16" class="block block-multiblock block-multiblock-16 clearfix" >
				<div class="content">
		<style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.subscribe-block h3 {text-align: left}
/*--><!]]>*/
</style><div class="subscribe-block">
<h3>
		Breaking News. In-Depth Reporting. Best Practices.<span class="text"><em>Delivered to your inbox daily.</em></span></h3>
<p>	<input placeholder="Enter Your Email" type="text" /><a href="http://pages.healthcarefinancenews.com/hfn-newsletter-subscription.html" target="_blank">Sign me up</a></p></div>
<p> </p>
	</div>
</div><div id="block-admin-control-featured-resources" class="block block-admin-control block-admin-control-featured-resources clearfix" >
				<div class="content">
		 <div class="col-md-12 col-sm-12 col-xs-12">
                            <div class="block-title">Featured Resources</div>
                            <div class="sliders"><div class="slide col-md-12 col-sm-12 col-xs-12" >
                        <img class="featured_resource" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/featured_resource/public/MoneyHFN_1.png?itok=ptqXqyKT" width="140" height="99" alt="" />
                        <a target="_blank" href="http://pages.healthcarefinancenews.com/beyond-dollars-and-cents-a-closer-look-at-value.html?topic=financial%2C%20reimbursement%2C%20revcycle" title="Beyond Dollars and Cents: A Closer Look At Value">
                            <span class="title">Beyond Dollars and Cents: A Closer Look At Value</span>
                        </a>
                        <span class="webinar-teaser">Beyond the expected improvement in specific metrics, many organizations that outsource RCM with a trusted and certified partner are seeing several ancillary benefits of such agreements.</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">
                        <img class="featured_resource" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/featured_resource/public/ChartsHITN_1.png?itok=tN4KO7mc" width="140" height="99" alt="" />
                        <a target="_blank" href="http://pages.healthcarefinancenews.com/Debunk-the-myth-Outsourcing-doesnt-mean-losing-control.html?topic=accounting%2C%20financial%2C%20revcycle" title="Debunk the Myth: Outsourcing Doesn't Mean Losing Control">
                            <span class="title">Debunk the Myth: Outsourcing Doesn't Mean Losing Control</span>
                        </a>
                        <span class="webinar-teaser">With shifts in payer mixes and reimbursement structure, the margin of reimbursement has been shrinking steadily over the last five years. How do revenue cycle leaders navigate payment reform while maintaining stable business office operations?</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">
                        
                        <a target="_blank" href="http://pages.healthcarefinancenews.com/Collaboration-Success-for-Improved-Outcomes.html?topic=coordinatedcare%2C%20populationhealth" title="Care Collaboration Success for Improved Outcomes">
                            <span class="title">Care Collaboration Success for Improved Outcomes</span>
                        </a>
                        <span class="webinar-teaser">The nature of our healthcare ecosystem has been one of siloed care. Rarely do payers, providers and local resources come together with the patient's well-being prioritized as a unifying mission. Read how these organizations are getting it right.</span>
                    </div>
                            </div>                    
                        </div>	</div>
</div><div id="block-most-popular-most-popular" class="block block-most-popular block-most-popular-most-popular clearfix" >
				<div class="block-title">MostPopular</div>
			<div class="content">
		<div class="most-popular-block"><div class="col-md-12 col-sm-12 col-xs-12 most-popular-item most-popular-item-1"><div class="thumbnail-row"><img typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_page_most_popular/public/optummurphyHITNhandout.jpg?itok=Sjrhc8QG" width="102" height="59" alt="Optum: UnitedHealth&#039;s secret weapon" /></div><a href="/news/secret-weapon-unitedhealths-optum-business-laying-waste-old-notions-about-how-payers-make-money">Optum: UnitedHealth's secret weapon</a>
                        <div class="-clear"></div>
                    </div><div class="col-md-12 col-sm-12 col-xs-12 most-popular-item most-popular-item-2"><div class="thumbnail-row"><img typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_page_most_popular/public/MonitoringDevices_0.jpg?itok=wZu3m84j" width="102" height="59" alt="Hospitals are demanding secure medical devices" /></div><a href="/news/hospitals-are-demanding-secure-medical-devices-they-buy">Hospitals are demanding secure medical devices</a>
                        <div class="-clear"></div>
                    </div><div class="col-md-12 col-sm-12 col-xs-12 most-popular-item most-popular-item-3"><div class="thumbnail-row"><img typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_page_most_popular/public/elderly-patient-nurse-hfn-feature_0.jpg?itok=QhJDUmgI" width="102" height="59" alt="See the first star ratings for home health" /></div><a href="/news/cms-releases-first-star-ratings-home-health-few-earn-1-star-see-list">See the first star ratings for home health</a>
                        <div class="-clear"></div>
                    </div><div class="col-md-12 col-sm-12 col-xs-12 most-popular-item most-popular-item-4"><div class="thumbnail-row"><img typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/topic_page_most_popular/public/sickpatientHFN_12.png?itok=U9WNPXga" width="102" height="59" alt="List: 769 hospitals fined for medical errors, infections" /></div><a href="/news/list-769-hospitals-fined-medical-errors-infections-cms">List: 769 hospitals fined for medical errors, infections</a>
                        <div class="-clear"></div>
                    </div></div>	</div>
</div><div id="block-admin-control-webinars" class="block block-admin-control block-admin-control-webinars clearfix" >
				<div class="content">
		 <div class="block webinars-block">                       
                        <div class="block-title">News</div>
                        <div class="sliders"><div class="slide col-md-12 col-sm-12 col-xs-12" >                        
                        <a  target="" href="/news/analyze-health-systems-health-plans-get-core-big-data" title="Analyze this: Health systems, health plans get to the core of big data">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/pamelapeeleHFN.png?itok=2BymJSpH" width="300" height="134" alt="Analyze this: Health systems, health plans get to the core of big data" />
                            <span class="title">Analyze this: Health systems, health plans get to the core of big data</span>
                        </a>    
                        <span class="webinar-teaser">Pamela Peele knows that people who subscribe to cooking magazines have a much higher risk of going to the emergency room. But how she knows that is a whole other story.</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">                        
                        <a  target="" href="/news/once-failing-hospitals-say-accountability-and-transparency-key-surviving-fallout-failing" title="Once-failing hospitals say accountability, transparency key to surviving fallout from failing patient safety grades">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/VanWertHospital-HFN_1.png?itok=wuoxSe8v" width="300" height="134" alt="Once-failing hospitals say accountability, transparency key to surviving fallout from failing patient safety grades" />
                            <span class="title">Once-failing hospitals say accountability, transparency key to surviving fallout from failing patient safety grades</span>
                        </a>    
                        <span class="webinar-teaser">When Leapfrog released their Spring 2016 patient safety grades recently, 15 hospitals got slapped with a very public 'F' grade casting a spotlight on them that no institution wants. ...</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">                        
                        <a  target="" href="/slideshow/healthcare-mergers-and-acquisitions-2016-running-list" title="Healthcare mergers and acquisitions in 2016: Running list">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/clintonhospitalHFN_0_1.png?itok=c5HP1l25" width="300" height="134" alt="Healthcare mergers and acquisitions in 2016: Running list" />
                            <span class="title">Healthcare mergers and acquisitions in 2016: Running list</span>
                        </a>    
                        <span class="webinar-teaser">While 2015 was a record-breaking year in healthcare mergers and acquisitions, 2016 saw more change as organizations across the industry adjust and adapt to the evolving financial landscape.</span>
                    </div>
                        </div>                    
                    </div>	</div>
</div><div id="block-admin-control-events" class="block block-admin-control block-admin-control-events clearfix" >
				<div class="content">
		 <div class="block events-block">                        
                        <div class="block-title">Whitepapers</div>
                        <div class="sliders"><div class="slide col-md-12 col-sm-12 col-xs-12" >
                        <a  target="_blank" href="http://pages.healthcareitnews.com/Credible-Defensible-Estimates.html?topic=revcycle" title="Credible, Defensible Estimates">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/doctor-with-patient-feature_0.gif?itok=ebEGyudP" width="300" height="134" alt="Credible, Defensible Estimates" />
                            <span class="title">Credible, Defensible Estimates</span>
                        </a>    
                        <span class="webinar-teaser">In healthcare, every interaction with the patient matters. Especially in today’s environment of continuous improvement, efforts have been concentrated on coordination among providers, the patient care experience and quality outcomes – all laudable goals.</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">
                        <a  target="_blank" href="http://pages.healthcareitnews.com/Gaining-Actionable-Insight-into-Financial-Systems-and-Areas-Impacting-the-Revenue-Cycle.html?topic=revcycle" title="Gaining Actionable Insight into Financial Systems and Areas Impacting the Revenue Cycle">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/billing-statement-feature_2.gif?itok=CXGYLJot" width="300" height="134" alt="Gaining Actionable Insight into Financial Systems and Areas Impacting the Revenue Cycle" />
                            <span class="title">Gaining Actionable Insight into Financial Systems and Areas Impacting the Revenue Cycle</span>
                        </a>    
                        <span class="webinar-teaser">Hospital systems across the country are looking to streamline their billing and collection processes to become more efficient and better compete in their markets. The challenge many face is how to turn the data ...</span>
                    </div><div class="slide col-md-12 col-sm-12 col-xs-12" style="display: none;">
                        <a  target="_blank" href="http://pages.healthcareitnews.com/Clinical-Quality-Measures-101.html?topic=revcycle%26budgeting%26capitalfinance" title="Clinical Quality Measures 101">
                            <img class="thumbnail_300x134" typeof="foaf:Image" src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/thumbnail_300x134/public/EHR-doc-tablet-feature_1.gif?itok=kFa6UbmG" width="300" height="134" alt="Clinical Quality Measures 101" />
                            <span class="title">Clinical Quality Measures 101</span>
                        </a>    
                        <span class="webinar-teaser">Although quality-reporting programs such as meaningful use provide incentives to help providers implement and use electronic health records (EHRs) to collect and report on clinical data, practices often need help deciding what data to collect, which measures to report ...</span>
                    </div>
                        </div>                    
                    </div>	</div>
</div>  </div>
				</div>
			</aside>  <!-- /#sidebar-second -->
				<div class="clearfix"></div>
	</div>
	
		  <div class="col-md-12 content_bottom">
		  <div class="region region-content-bottom row">
    <div id="block-ads-pagetag-ads-728-90-bottom" class="block block-ads-pagetag block-ads-pagetag-ads-728-90-bottom clearfix" >
				<div class="content">
		<script>OAS_RICH("Bottom");</script>	</div>
</div><div id="block-block-76" class="block block-block block-block-76 clearfix" >
				<div class="content">
		<script type="text/javascript">
<!--//--><![CDATA[// ><!--
var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/ca7eff4d2c01daed';new Image().src = ssaUrl;
//--><!]]>
</script>	</div>
</div>  </div>
	  </div><!-- /#sidebar-second -->
	  <div class="clearfix"></div>
	  </div>
</div>


<footer class="footer">
	<div class="container">
		<div class="row">
			  <div class="region region-footer">
    <div id="block-block-56" class="block block-block block-block-56 clearfix" >
				<div class="content">
		<p class="name">HIMSS Media</p>
<ul class="menu nav"><li class="first leaf">
		<a href="http://www.himssmedia.com/events/inperson-events/calendar" target="_blank">Events</a></li>
<li class="leaf">
		<a href="https://www.himssmedia.com/marketing-solutions/overview" target="_blank">Solutions</a></li>
<li class="last leaf">
		<a href="https://www.himssmedia.com/about" target="_blank">About</a></li>
<li class="last leaf">
		<a href="http://www.himssmedia.com/contact" target="_blank">Contact</a></li>
</ul>	</div>
</div><div id="block-block-61" class="block block-block block-block-61 clearfix" >
				<div class="content">
		<div class="row">
<div class="col-xs-4 col-md-4">
<div class="footer-menu">
<h3>
				Publications</h3>
<ul><li>
					<a href="http://www.healthcareitnews.com/" target="_blank">Healthcare IT News</a></li>
<li>
					<a href="http://www.healthcareit.com.au/">Healthcare IT News Australia</a></li>
<li>
					<a href="http://www.mobihealthnews.com" target="_blank">Mobi Health News</a></li>
<!-- <li><p><a href="http://www.revenuecycleinsights.com/" target="_blank">Revenue Cycle Insights</a></li>
<li>
					<a href="http://connectedcarewatch.com">Connected Care Watch</a></li>
<li>
					<a href="http://www.himssfuturecare.com/" target="_blank">HIMSS Future Care</a></li>
<li>
					<a href="http://www.healthcareitnews.com/cloud-decision-center">Cloud Decision Center</a></li>
<li>
					<a href="http://www.healthcareitnews.com/flash-for-healthcare">Flash for Healthcare</a></li>
<p>-->
  			</ul></div>
</div>
<div class="col-xs-8 col-md-8">
<div class="row">
<div class="col-xs-6 col-md-6">
<div class="footer-menu">
<h3>
						Education</h3>
<ul><li>
							<a href="http://www.himssmedia.com/events/inperson-events/calendar" target="_blank">Conferences</a></li>
<li>
							<a href="/resource-central/white-papers">White Papers</a></li>
<li>
							<a href="https://www.crcpress.com/go/himssbookstore" target="_blank">HIMSS Books</a></li>
</ul></div>
</div>
<div class="col-xs-6 col-md-6">
<div class="footer-menu">
<h3>
						Career Advancement</h3>
<ul><li>
							<a href="http://himsslearn.org" target="_blank">HIMSS Learning Center</a></li>
<li>
							<a href="http://jobmine.himss.org/" target="_blank">HIMSS JobMine</a></li>
</ul></div>
</div>
</div>
<div class="row">
<div class="col-xs-6 col-md-6">
<div class="footer-menu">
<h3>
						Newsletters</h3>
<ul><li>
							<a href="http://www.hfn-newsletter.com" target="_blank">Healthcare Finance Daily</a></li>
<li>
							<a href="http://www.hfn-newsletter.com" target="_blank">Healthcare Finance Weekly</a></li>
<li>
							<a href="http://www.hfn-newsletter.com" target="_blank">Healthcare Payer</a></li>
</ul></div>
</div>
<div class="col-xs-6 col-md-6">
<div class="footer-menu">
<h3>
						About us</h3>
<ul><li>
							<a href="/about-healthcare-finance-news">About</a></li>
<li>
							<a href="/editorial-staff">Editors</a></li>
<li>
							<a href="/privacy-policy">Privacy Policy</a></li>
<li>
							<a href="https://www.himssmedia.com/information-brands/overview#hfn">Advertising</a></li>
<li>
							 </li>
</ul></div>
</div>
</div>
</div>
</div>
<p> </p>
	</div>
</div><div id="block-custom-module-footer-issue" class="block block-custom-module block-custom-module-footer-issue clearfix" >
				<div class="content">
		<div class="thumb"><a href="https://www.healthcarefinancenews.com/issue/september-october-2017"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/issue_footer/public/HFN-cover-Oct-2017-edition-800.jpg?itok=Y7eXfrCR" alt="September-October 2017"></a><a href="https://www.healthcarefinancenews.com/issue/july-august-2017"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/issue_footer/public/HFN-cover-July-Aug-800.jpg?itok=1YZfAaQK" alt="July-August 2017"></a><a href="https://www.healthcarefinancenews.com/issue/may-june-2017"><img src="https://www.healthcarefinancenews.com/sites/healthcarefinancenews.com/files/styles/issue_footer/public/Healthcare%20Finance%20May-June%20issue-Cover.png?itok=LLTOY4Uo" alt="May-June 2017"></a></div>	</div>
</div><div id="block-block-66" class="block block-block block-block-66 clearfix" >
				<div class="content">
		<div class="row">
<div class="footer-menu col-xs-6 col-md-6">
<ul><li>
				<a href="/news">News</a></li>
<li>
				<a href="/blog">Opinion</a></li>
<li>
				<a href="http://jobspot.healthcarefinancenews.com/#jobs">Jobs</a></li>
</ul></div>
<div class="footer-menu col-xs-6 col-md-6">
<ul><li>
				<a href="/slideshows">Slideshows</a></li>
<li>
				<a href="/videos">Video</a></li>
<li>
				<a href="/infographics">Infographics</a></li>
</ul></div>
</div>
<div class="buttons">
	<a class="button first" href="https://pages.healthcareitnews.com/subscription-management.html?" target="_blank">Subscribe</a><a class="button" href="http://www.hfn-newsletter.com" target="_blank">Newsletters</a></div>
	</div>
</div>  </div>
		</div>
	</div>
	<div class="copyright">&copy; 2019 Healthcare Finance is a publication of HIMSS Media</div>
</footer>

<script>OAS_RICH('Frame1');</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bf70f03321","applicationID":"75887865","transactionName":"NVBSZ0AFXERUVxJQWQwacVBGDV1ZGloJXVM9RVFUVztEXlBD","queueTime":0,"applicationTime":434,"atts":"GRdREQgfT0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
